
  









<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.republic-online.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="paola" />
<meta name="news_keywords" content="paola" />
<meta name="description" content="PAOLA &ndash; Maggie Kauk scored 23 points to lead the Paola girls to a 46-23 victory against Chanute in the Lady Panthers annual Kay Yow Pink Out Game on Tuesday," />
<meta name="author" content="Gene Morris gene.morris@miconews.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.republic-online.ios" />
<meta name="google-play-app" content="app-id=com.republic-online.android" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.republic-online.com/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/41/2418a760-8246-11ec-ac18-d7d5eefd317d/61f758998319d.image.jpg?crop=1783%2C936%2C35%2C12&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Kauk posts 23 points for Lady Panthers in victory in Pink Out Game" />
<meta property="og:description" content="PAOLA &ndash; Maggie Kauk scored 23 points to lead the Paola girls to a 46-23 victory against Chanute in the Lady Panthers annual Kay Yow Pink Out Game on Tuesday," />
<meta property="og:site_name" content="The Miami County Republic" />
<meta property="og:section" content="Paola" />
<meta property="fb:app_id" content="135817296433862" />
<meta property="article:publisher" content="https://www.facebook.com/micorepublic" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/41/2418a760-8246-11ec-ac18-d7d5eefd317d/61f758998319d.image.jpg?crop=1783%2C936%2C35%2C12&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@micorepublic" />
<meta name="twitter:image:alt" content="220202_mr_spt_pink_night_01" />
<meta property="tncms:ads" content="lazyload" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2ce6292643f5129895871a2478a4614d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.feb84265ed22ec1b578ffb91ddb31be4.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/live/global/resources/styles/site.css?_dc=1485211797"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Sree+Krushnadevaraya"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.1"},"crm":{"group_id":"171"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/sports\/paola","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Gene Morris\ngene.morris@miconews.com","presentation":null,"start_hour":"12","id":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","ga_page":"\/sports\/paola\/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":293},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.1"},"crm":{"group_id":"171"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/sports\/paola","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Gene Morris\ngene.morris@miconews.com","presentation":null,"start_hour":"12","id":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","ga_page":"\/sports\/paola\/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":293},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WLPZVDH');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.394adeeb6831ca20cb80bc3489a2f345.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["paola"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/republic-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/republic-online.com/sports/paola';
            
                gptAdSlots['fixed-impact-top'] = googletag.defineSlot(adUnit, [2,1], 'fixed-impact-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-top'].setTargeting('pos', ['fixed-impact-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/republic-online.com/sports/paola';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [88, 31]).addSize([992, 0], [88, 31]).addSize([1200, 0], [88, 31]).build();
                gptAdSlots['ad-541750'] = googletag.defineSlot(adUnit, [88, 31], 'ad-541750').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-541750'].setTargeting('pos', ['weather-sponsor']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ var ZERG = ZERG || {};
                    ZERG.domain = "republic-online.com";
                    ZERG.user = 57683; /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/republic-online.com/sports/paola';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/republic-online.com/sports/paola';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/republic-online.com/sports/paola';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/republic-online.com/sports/paola';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/republic-online.com/sports/paola';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/6123/republic-online.com/sports/paola';
            
                gptAdSlots['fixed-impact-bottom'] = googletag.defineSlot(adUnit, [1,1], 'fixed-impact-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-bottom'].setTargeting('pos', ['fixed-impact-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Kauk posts 23 points for Lady Panthers in victory in Pink Out Game | Paola | republic-online.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.republic-online.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Kauk posts 23 points for Lady Panthers in victory in Pink Out Game | Paola | republic-online.com" href="http://www.republic-online.com/search/?f=rss&amp;t=article&amp;c=sports/paola&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.republic-online.com/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
<script>
$(document).ready(function(){
$('.user-account-form .panel-footer.user-signup p:nth-child(2)').html('By submitting this form, you agree to our <a href="/site/privacy.html">Privacy Policy</a>');
});
</script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-ed4ae720-8245-11ec-8c74-7336c051daff  section-sports section-paola type-article infinity-disabled" data-authors='[]' data-path="/sports/paola">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.republic-online.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.1&amp;townnews.crm.group_id=171&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fsports%2Fpaola&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Gene+Morris%0Agene.morris%40miconews.com&amp;tncms.asset.start_hour=12&amp;tncms.asset.id=ed4ae720-8245-11ec-8c74-7336c051daff&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fsports%2Fpaola%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=dfp+premium&amp;tncms.system.render_time=293&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLPZVDH&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.1&amp;townnews.crm.group_id=171&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fsports%2Fpaola&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Gene+Morris%0Agene.morris%40miconews.com&amp;tncms.asset.start_hour=12&amp;tncms.asset.id=ed4ae720-8245-11ec-8c74-7336c051daff&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fsports%2Fpaola%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=dfp+premium&amp;tncms.system.render_time=293&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-top" class="tnt-ads dfp-ad" style="min-height:1px; min-width:2px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-impact-top']]);
                });
            </script>
        </div>
    </div>
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.republic-online.com/users/admin/contribute/article/?assetid=ed4ae720-8245-11ec-8c74-7336c051daff&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.republic-online.com/users/admin/contribute/article/?from_section=/sports/paola"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.republic-online.com/tncms/admin/editorial-asset/?edit=ed4ae720-8245-11ec-8c74-7336c051daff"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-541533" class="tncms-block hidden-md hidden-lg"><section id="block-541533" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/eedition" class="inherit">e-Edition</a></li>
                
                    <li><a href="/site/miami_county_republic_now_mobile_options.html" class="inherit">Download the App</a></li>
                
                    <li><a href="/site/contact.html" class="inherit">Contact Us</a></li>
                
            
            
        </ul></div>
    <div class="clearfix"></div>
    <div id="search-form-541533" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-541533" aria-labelledby="site-search-button-541533" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-541533-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-541533-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-541533-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-541533').submit();
        return false;
    });

    $('#site-search-541533').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-541533 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-541533 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-541533-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-541537" class="tncms-block hidden-md hidden-lg"><div id="user-controls-541537" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.republic-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.republic-online.com/users/login/?referer_url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.republic-online.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-541537').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.republic-online.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.republic-online.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.republic-online.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-541537').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.republic-online.com/users/logout/" id="user-logout-form-541537"><input type="hidden" name="referer_url" value="https://www.republic-online.com/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/agriculture/"  class="nav-link tnt-section-agriculture">Agriculture</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/miami_county/"  class="nav-link tnt-section-miami-county">Miami County</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/linn_county/"  class="nav-link tnt-section-linn-county">Linn County</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/louisburg/"  class="nav-link tnt-section-louisburg">Louisburg</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/osawatomie/"  class="nav-link tnt-section-osawatomie">Osawatomie</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/paola/"  class="nav-link tnt-section-paola">Paola</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/spring_hill/"  class="nav-link tnt-section-spring-hill">Spring Hill</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/celebrations/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-voices">Voices</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/louisburg/"  class="nav-link tnt-section-louisburg">Louisburg</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/osawatomie/"  class="nav-link tnt-section-osawatomie">Osawatomie</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/paola/"  class="nav-link tnt-section-paola">Paola</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/prairie_view/"  class="nav-link tnt-section-prairie-view">Prairie View</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/spring_hill/"  class="nav-link tnt-section-spring-hill">Spring Hill</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photos/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/classifieds/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://jobs.newspressmediagroup.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-info">Info</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact">Contact</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/rack_locations.html"  class="nav-link tnt-section-rack-locations">Rack Locations</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/privacy.html"  class="nav-link tnt-section-privacyterms-of-service">Privacy/Terms of Service</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/staff_directory.html"  class="nav-link tnt-section-staff-directory">Staff Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/subscribe/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-684472" class="tncms-block hidden-md hidden-lg"><section id="block-684472" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/eedition" class="inherit">e-Edition</a></li>
                
                    <li><a href="/site/miami_county_republic_now_mobile_options.html" class="inherit">Download the App</a></li>
                
                    <li><a href="/site/contact.html" class="inherit">Contact Us</a></li>
                
            
            
        </ul></div>
    <div class="clearfix"></div>
    <div id="search-form-684472" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-684472" aria-labelledby="site-search-button-684472" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm form-control">
        <input id="site-search-684472-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-684472-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-684472-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-684472').submit();
        return false;
    });

    $('#site-search-684472').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-684472 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-684472 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-684472-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-manage-your-account"  href="/site/manage_account"  tabindex="0">
                    <span class="nav-label">Manage Your Account</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/site/forms/subscription_services/"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-541536" class="tncms-block"><div id="user-controls-541536" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.republic-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.republic-online.com/users/login/?referer_url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.republic-online.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-541536').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.republic-online.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.republic-online.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.republic-online.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-541536').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.republic-online.com/users/logout/" id="user-logout-form-541536"><input type="hidden" name="referer_url" value="https://www.republic-online.com/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-download-the-app"  href="/mobile/"  tabindex="0">
                    <span class="nav-label">Download the App</span>
                </a></li></ul></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-541484" class="tncms-block a"><section id="block-541484" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/20e52ee0-2f41-11e7-9a13-c30c0f049b8f.png?resize=150%2C31 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/20e52ee0-2f41-11e7-9a13-c30c0f049b8f.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/20e52ee0-2f41-11e7-9a13-c30c0f049b8f.png?resize=225%2C47 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/20e52ee0-2f41-11e7-9a13-c30c0f049b8f.png?resize=300%2C63 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/20e52ee0-2f41-11e7-9a13-c30c0f049b8f.png?resize=400%2C84 400w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/20e52ee0-2f41-11e7-9a13-c30c0f049b8f.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="431"
                height="90"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-541534" class="tncms-block"><div class="follow-links-541534 pull-right">
    
    <section id="block-541534" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/micorepublic" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/micorepublic/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.republic-online.com",
  "sameAs" : ["https://www.facebook.com/micorepublic","http://twitter.com/micorepublic/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-541529" class="tncms-block"><section id="block-541529" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/f5f098ea-1641-11e7-a958-afc872d46d7c.png?resize=150%2C31 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/f5f098ea-1641-11e7-a958-afc872d46d7c.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/f5f098ea-1641-11e7-a958-afc872d46d7c.png?resize=225%2C47 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/f5f098ea-1641-11e7-a958-afc872d46d7c.png?resize=300%2C63 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/f5f098ea-1641-11e7-a958-afc872d46d7c.png?resize=400%2C84 400w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/f5f098ea-1641-11e7-a958-afc872d46d7c.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="431"
                height="90"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-541750" class="tncms-block hidden-xs dfp-weather"><div class="tnt-ads-container text-center  " >
        <div id="ad-541750" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-541750');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-541532" class="tncms-block"><ul id="site-search-541532-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-541532" aria-labelledby="site-search-button-541532" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-541532-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-541532-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-541532" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-541532-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-541532').submit();
        return false;
    });

    $('#site-search-541532').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-541532 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-541532 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-541532-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-541538" class="tncms-block"><div id="weather-541538" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=66071" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">67&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="66071">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_541538" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Paola, KS
                                
                                <small>(66071)</small>
                            </h4><h5>Today</h5>
                                <p>Plenty of sunshine. High 68F. Winds S at 10 to 20 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Partly cloudy skies this evening. Increasing clouds with periods of showers late. Low near 45F. Winds SSW at 10 to 15 mph. Chance of rain 40%.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: January 31, 2022 @ 2:55 pm</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=66071"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-agriculture"  href="/agriculture/"  tabindex="0">
                    <span class="nav-label">Agriculture</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business"  href="/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-education"  href="/news/education/"  tabindex="0">
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link   tnt-section-government"  href="/government/"  tabindex="0">
                    <span class="nav-label">Government</span>
                </a></li><li>
                <a class="nav-link   tnt-section-miami-county"  href="/news/miami_county/"  tabindex="0">
                    <span class="nav-label">Miami County</span>
                </a></li><li>
                <a class="nav-link   tnt-section-linn-county"  href="/news/linn_county/"  tabindex="0">
                    <span class="nav-label">Linn County</span>
                </a></li><li>
                <a class="nav-link   tnt-section-louisburg"  href="/news/louisburg/"  tabindex="0">
                    <span class="nav-label">Louisburg</span>
                </a></li><li>
                <a class="nav-link   tnt-section-osawatomie"  href="/news/osawatomie/"  tabindex="0">
                    <span class="nav-label">Osawatomie</span>
                </a></li><li>
                <a class="nav-link   tnt-section-paola"  href="/news/paola/"  tabindex="0">
                    <span class="nav-label">Paola</span>
                </a></li><li>
                <a class="nav-link   tnt-section-spring-hill"  href="/news/spring_hill/"  tabindex="0">
                    <span class="nav-label">Spring Hill</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-announcements"  href="/celebrations/"  tabindex="0">
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link   tnt-section-voices"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Voices</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-louisburg"  href="/sports/louisburg/"  tabindex="0">
                    <span class="nav-label">Louisburg</span>
                </a></li><li>
                <a class="nav-link   tnt-section-osawatomie"  href="/sports/osawatomie/"  tabindex="0">
                    <span class="nav-label">Osawatomie</span>
                </a></li><li>
                <a class="nav-link   tnt-section-paola"  href="/sports/paola/"  tabindex="0">
                    <span class="nav-label">Paola</span>
                </a></li><li>
                <a class="nav-link   tnt-section-prairie-view"  href="/sports/prairie_view/"  tabindex="0">
                    <span class="nav-label">Prairie View</span>
                </a></li><li>
                <a class="nav-link   tnt-section-spring-hill"  href="/sports/spring_hill/"  tabindex="0">
                    <span class="nav-label">Spring Hill</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/special_sections/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-photo-galleries"  href="/multimedia/photos/"  tabindex="0">
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-videos"  href="/multimedia/videos/"  tabindex="0">
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-marketplace"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Marketplace</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-jobs"  href="https://jobs.newspressmediagroup.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Jobs</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-contests"  href="/contests/"  tabindex="0">
                    <span class="nav-label">Contests</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-info"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Info</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="/site/advertise.html"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rack-locations"  href="/site/rack_locations.html"  tabindex="0">
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link   tnt-section-privacyterms-of-service"  href="/site/privacy.html"  tabindex="0">
                    <span class="nav-label">Privacy/Terms of Service</span>
                </a></li><li>
                <a class="nav-link   tnt-section-staff-directory"  href="/site/staff_directory.html"  tabindex="0">
                    <span class="nav-label">Staff Directory</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/subscribe/"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-ed4ae720-8245-11ec-8c74-7336c051daff" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-ed4ae720-8245-11ec-8c74-7336c051daff" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" class="carousel-inner"><div  class="item photo-2418a760-8246-11ec-ac18-d7d5eefd317d">
                            <div class="item-container">
                                <div data-track-object='{"title":"Kauk posts 23 points for Lady Panthers in victory in Pink Out Game","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/41/2418a760-8246-11ec-ac18-d7d5eefd317d/61f758998319d.image.jpg?crop=1790%2C936%2C29%2C51&resize=1200%2C627&order=crop%2Cresize"
                    
                    alt="220202_mr_spt_pink_night_01"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1790"
                    height="936"
                    data-src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/41/2418a760-8246-11ec-ac18-d7d5eefd317d/61f758998319d.image.jpg?crop=1790%2C936%2C29%2C51&resize=1200%2C627&order=crop%2Cresize" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" data-target=".caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal collapse in"><div class="caption-text"><p>Paola Lady Panther basketball players wear special pink "Ballin' For A  Cure" warm-up T-shirts for their annual Kay Yow Pink Out Game against De Soto on Tuesday, Jan. 25.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Gene Morris / Miami County Republic</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-01%2Fimage_2418a760-8246-11ec-ac18-d7d5eefd317d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/220202-mr-spt-pink-night-01/image_2418a760-8246-11ec-ac18-d7d5eefd317d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2418a760-8246-11ec-ac18-d7d5eefd317d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=220202_mr_spt_pink_night_01&via=micorepublic&url=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-01%2Fimage_2418a760-8246-11ec-ac18-d7d5eefd317d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/220202-mr-spt-pink-night-01/image_2418a760-8246-11ec-ac18-d7d5eefd317d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2418a760-8246-11ec-ac18-d7d5eefd317d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.republic-online.com/220202-mr-spt-pink-night-01/image_2418a760-8246-11ec-ac18-d7d5eefd317d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/220202-mr-spt-pink-night-01/image_2418a760-8246-11ec-ac18-d7d5eefd317d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2418a760-8246-11ec-ac18-d7d5eefd317d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.republic-online.com/tncms/asset/editorial/2418a760-8246-11ec-ac18-d7d5eefd317d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2418a760-8246-11ec-ac18-d7d5eefd317d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Miami%20County%20Republic%5D%20220202_mr_spt_pink_night_01&body=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-01%2Fimage_2418a760-8246-11ec-ac18-d7d5eefd317d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2418a760-8246-11ec-ac18-d7d5eefd317d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/220202-mr-spt-pink-night-01/image_2418a760-8246-11ec-ac18-d7d5eefd317d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2418a760-8246-11ec-ac18-d7d5eefd317d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2418a760-8246-11ec-ac18-d7d5eefd317d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2418a760-8246-11ec-ac18-d7d5eefd317d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2418a760-8246-11ec-ac18-d7d5eefd317d" class="save-list-2418a760-8246-11ec-ac18-d7d5eefd317d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2418a760-8246-11ec-ac18-d7d5eefd317d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-9b3c3e7e-8246-11ec-9661-8fad28c84980">
                            <div class="item-container">
                                <div data-track-object='{"title":"Kauk posts 23 points for Lady Panthers in victory in Pink Out Game","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/b3/9b3c3e7e-8246-11ec-9661-8fad28c84980/61f758fa95462.image.jpg"
                    
                    alt="220202_mr_spt_pink_night_02"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="999"
                    height="1324"
                    data-src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/b3/9b3c3e7e-8246-11ec-9661-8fad28c84980/61f758fa95462.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" data-target=".caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal collapse in"><div class="caption-text"><p>Paola guard Maggie Kauk drives past a Chanute defender Tuesday, Jan. 25. Kauk scored 23 points in a 46-23 victory. </p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Gene Morris / Miami County Republic</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-02%2Fimage_9b3c3e7e-8246-11ec-9661-8fad28c84980.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/220202-mr-spt-pink-night-02/image_9b3c3e7e-8246-11ec-9661-8fad28c84980.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9b3c3e7e-8246-11ec-9661-8fad28c84980"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=220202_mr_spt_pink_night_02&via=micorepublic&url=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-02%2Fimage_9b3c3e7e-8246-11ec-9661-8fad28c84980.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/220202-mr-spt-pink-night-02/image_9b3c3e7e-8246-11ec-9661-8fad28c84980.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9b3c3e7e-8246-11ec-9661-8fad28c84980"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.republic-online.com/220202-mr-spt-pink-night-02/image_9b3c3e7e-8246-11ec-9661-8fad28c84980.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/220202-mr-spt-pink-night-02/image_9b3c3e7e-8246-11ec-9661-8fad28c84980.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9b3c3e7e-8246-11ec-9661-8fad28c84980"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.republic-online.com/tncms/asset/editorial/9b3c3e7e-8246-11ec-9661-8fad28c84980" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9b3c3e7e-8246-11ec-9661-8fad28c84980"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Miami%20County%20Republic%5D%20220202_mr_spt_pink_night_02&body=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-02%2Fimage_9b3c3e7e-8246-11ec-9661-8fad28c84980.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9b3c3e7e-8246-11ec-9661-8fad28c84980"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/220202-mr-spt-pink-night-02/image_9b3c3e7e-8246-11ec-9661-8fad28c84980.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9b3c3e7e-8246-11ec-9661-8fad28c84980"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9b3c3e7e-8246-11ec-9661-8fad28c84980-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9b3c3e7e-8246-11ec-9661-8fad28c84980" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9b3c3e7e-8246-11ec-9661-8fad28c84980" class="save-list-9b3c3e7e-8246-11ec-9661-8fad28c84980-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9b3c3e7e-8246-11ec-9661-8fad28c84980" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-d48a98c4-8246-11ec-b32d-1f5f2e978227">
                            <div class="item-container">
                                <div data-track-object='{"title":"Kauk posts 23 points for Lady Panthers in victory in Pink Out Game","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="220202_mr_spt_pink_night_03"
                    class="img-responsive owl-lazy default"
                    width="1716"
                    height="1207"
                    data-src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/48/d48a98c4-8246-11ec-b32d-1f5f2e978227/61f75945938d5.image.jpg?resize=1200%2C844" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" data-target=".caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal collapse in"><div class="caption-text"><p>Emersyn Smith, a Paola senior guard, dives to the floor for a loose ball during a home game against Chanute on Tuesday, Jan. 25.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Gene Morris / Miami County Republic</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-03%2Fimage_d48a98c4-8246-11ec-b32d-1f5f2e978227.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/220202-mr-spt-pink-night-03/image_d48a98c4-8246-11ec-b32d-1f5f2e978227.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d48a98c4-8246-11ec-b32d-1f5f2e978227"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=220202_mr_spt_pink_night_03&via=micorepublic&url=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-03%2Fimage_d48a98c4-8246-11ec-b32d-1f5f2e978227.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/220202-mr-spt-pink-night-03/image_d48a98c4-8246-11ec-b32d-1f5f2e978227.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d48a98c4-8246-11ec-b32d-1f5f2e978227"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.republic-online.com/220202-mr-spt-pink-night-03/image_d48a98c4-8246-11ec-b32d-1f5f2e978227.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/220202-mr-spt-pink-night-03/image_d48a98c4-8246-11ec-b32d-1f5f2e978227.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d48a98c4-8246-11ec-b32d-1f5f2e978227"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.republic-online.com/tncms/asset/editorial/d48a98c4-8246-11ec-b32d-1f5f2e978227" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d48a98c4-8246-11ec-b32d-1f5f2e978227"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Miami%20County%20Republic%5D%20220202_mr_spt_pink_night_03&body=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-03%2Fimage_d48a98c4-8246-11ec-b32d-1f5f2e978227.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d48a98c4-8246-11ec-b32d-1f5f2e978227"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/220202-mr-spt-pink-night-03/image_d48a98c4-8246-11ec-b32d-1f5f2e978227.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d48a98c4-8246-11ec-b32d-1f5f2e978227"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d48a98c4-8246-11ec-b32d-1f5f2e978227-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d48a98c4-8246-11ec-b32d-1f5f2e978227" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d48a98c4-8246-11ec-b32d-1f5f2e978227" class="save-list-d48a98c4-8246-11ec-b32d-1f5f2e978227-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d48a98c4-8246-11ec-b32d-1f5f2e978227" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec">
                            <div class="item-container">
                                <div data-track-object='{"title":"Kauk posts 23 points for Lady Panthers in victory in Pink Out Game","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="220202_mr_spt_pink_night_04"
                    class="img-responsive owl-lazy default"
                    width="1518"
                    height="1123"
                    data-src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/14/0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec/61f759933089e.image.jpg?resize=1200%2C888" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" data-target=".caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal collapse in"><div class="caption-text"><p>Paola guard Anna Phillips drives the baseline in a home game against Chanute on Tuesday, Jan. 25. </p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Gene Morris / Miami County Republic</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-04%2Fimage_0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/220202-mr-spt-pink-night-04/image_0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=220202_mr_spt_pink_night_04&via=micorepublic&url=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-04%2Fimage_0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/220202-mr-spt-pink-night-04/image_0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.republic-online.com/220202-mr-spt-pink-night-04/image_0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/220202-mr-spt-pink-night-04/image_0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.republic-online.com/tncms/asset/editorial/0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Miami%20County%20Republic%5D%20220202_mr_spt_pink_night_04&body=https%3A%2F%2Fwww.republic-online.com%2F220202-mr-spt-pink-night-04%2Fimage_0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/220202-mr-spt-pink-night-04/image_0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec" class="save-list-0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-ed4ae720-8245-11ec-8c74-7336c051daff').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-ed4ae720-8245-11ec-8c74-7336c051daff').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-ed4ae720-8245-11ec-8c74-7336c051daff" class="asset article-default"  data-url="https://www.republic-online.com/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="PAOLA – Maggie Kauk scored 23 points to lead the Paola girls to a 46-23 victory against Chanute in the Lady Panthers annual Kay Yow Pink Out Game on Tuesday, Jan. 25. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/41/2418a760-8246-11ec-ac18-d7d5eefd317d/61f758998319d.image.jpg?crop=1783%2C936%2C35%2C12&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="republic-online.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.republic-online.com/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.republic-online.com\/tncms\/search\/mlt\/?origin=ed4ae720-8245-11ec-8c74-7336c051daff&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-ed4ae720-8245-11ec-8c74-7336c051daff" class="asset-paging">
                <div id="paging-prev-ed4ae720-8245-11ec-8c74-7336c051daff" class="paging-link prev offset"></div>
                <div id="paging-next-ed4ae720-8245-11ec-8c74-7336c051daff" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Kauk posts 23 points for Lady Panthers in victory in Pink Out Game
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-7ec044c2-0777-11e4-a016-10604b9fc222-asset-ed4ae720-8245-11ec-8c74-7336c051daff" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.republic-online.com/users/profile/Eugene%20Morris">By Gene Morris
gene.morris@miconews.com</a></span>
                
                    <div id="author-popup-7ec044c2-0777-11e4-a016-10604b9fc222-asset-ed4ae720-8245-11ec-8c74-7336c051daff-content" class="hide">
                        <article class="clearfix card author popup-content card-author-7ec044c2-0777-11e4-a016-10604b9fc222">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.republic-online.com/users/profile/Eugene%20Morris" rel="author" class="tnt-user-profile-link tnt-user-name">Gene Morris</a>
                                </h4><p class="tnt-user-title small text-muted">Sports Editor</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:gene.morris@miconews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-7ec044c2-0777-11e4-a016-10604b9fc222-asset-ed4ae720-8245-11ec-8c74-7336c051daff').popover({
                            content: $('#author-popup-7ec044c2-0777-11e4-a016-10604b9fc222-asset-ed4ae720-8245-11ec-8c74-7336c051daff-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2022-01-31T12:00:00-06:00" class="tnt-date asset-date text-muted">
            Jan 31, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-01-31T12:00:00-06:00" class="tnt-date asset-date text-muted">Jan 31, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-01-31T15:02:05-06:00" class="tnt-date tnt-update-recent asset-date text-muted">15 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-01-31T12:00:00-06:00">
    <meta itemprop="datePublished" content="2022-01-31T12:00:00-06:00">
    <meta itemprop="dateModified" content="2022-01-31T09:02:05-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kauk%20posts%2023%20points%20for%20Lady%20Panthers%20in%20victory%20in%20Pink%20Out%20Game&via=micorepublic&url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.republic-online.com/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.republic-online.com/tncms/asset/editorial/ed4ae720-8245-11ec-8c74-7336c051daff" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Miami%20County%20Republic%5D%20Kauk%20posts%2023%20points%20for%20Lady%20Panthers%20in%20victory%20in%20Pink%20Out%20Game&body=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-ed4ae720-8245-11ec-8c74-7336c051daff" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff" class="carousel-inner"><div  class="item photo-2418a760-8246-11ec-ac18-d7d5eefd317d">
                            <div class="item-container">
                                <div data-track-object='{"title":"Kauk posts 23 points for Lady Panthers in victory in Pink Out Game","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-2418a760-8246-11ec-ac18-d7d5eefd317d" data-instance="#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" data-target="#photo-carousel-ed4ae720-8245-11ec-8c74-7336c051daff" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1790">
            <meta itemprop="height" content="936">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/41/2418a760-8246-11ec-ac18-d7d5eefd317d/61f758998319d.image.jpg?crop=1790%2C936%2C29%2C51&resize=1200%2C627&order=crop%2Cresize">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/41/2418a760-8246-11ec-ac18-d7d5eefd317d/61f758998319d.image.jpg?crop=1790%2C936%2C29%2C51&resize=1200%2C627&order=crop%2Cresize">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/41/2418a760-8246-11ec-ac18-d7d5eefd317d/61f758998319d.image.jpg?crop=1790%2C936%2C29%2C51&resize=1200%2C627&order=crop%2Cresize"
                    
                    alt="220202_mr_spt_pink_night_01"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1790"
                    height="936"
                    data-src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/41/2418a760-8246-11ec-ac18-d7d5eefd317d/61f758998319d.image.jpg?crop=1790%2C936%2C29%2C51&resize=1200%2C627&order=crop%2Cresize" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff collapse in"><div class="caption-text"><p>Paola Lady Panther basketball players wear special pink "Ballin' For A  Cure" warm-up T-shirts for their annual Kay Yow Pink Out Game against De Soto on Tuesday, Jan. 25.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Gene Morris / Miami County Republic</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-9b3c3e7e-8246-11ec-9661-8fad28c84980">
                            <div class="item-container">
                                <div data-track-object='{"title":"Kauk posts 23 points for Lady Panthers in victory in Pink Out Game","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-9b3c3e7e-8246-11ec-9661-8fad28c84980" data-instance="#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" data-target="#photo-carousel-ed4ae720-8245-11ec-8c74-7336c051daff" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="999">
            <meta itemprop="height" content="1324">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/b3/9b3c3e7e-8246-11ec-9661-8fad28c84980/61f758fa95462.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/b3/9b3c3e7e-8246-11ec-9661-8fad28c84980/61f758fa95462.image.jpg">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/b3/9b3c3e7e-8246-11ec-9661-8fad28c84980/61f758fa95462.image.jpg"
                    
                    alt="220202_mr_spt_pink_night_02"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="999"
                    height="1324"
                    data-src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/b3/9b3c3e7e-8246-11ec-9661-8fad28c84980/61f758fa95462.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff collapse in"><div class="caption-text"><p>Paola guard Maggie Kauk drives past a Chanute defender Tuesday, Jan. 25. Kauk scored 23 points in a 46-23 victory. </p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Gene Morris / Miami County Republic</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-d48a98c4-8246-11ec-b32d-1f5f2e978227">
                            <div class="item-container">
                                <div data-track-object='{"title":"Kauk posts 23 points for Lady Panthers in victory in Pink Out Game","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-d48a98c4-8246-11ec-b32d-1f5f2e978227" data-instance="#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" data-target="#photo-carousel-ed4ae720-8245-11ec-8c74-7336c051daff" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1716">
            <meta itemprop="height" content="1207">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/48/d48a98c4-8246-11ec-b32d-1f5f2e978227/61f75945938d5.image.jpg?resize=1200%2C844">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/48/d48a98c4-8246-11ec-b32d-1f5f2e978227/61f75945938d5.image.jpg?resize=1200%2C844">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="220202_mr_spt_pink_night_03"
                    class="img-responsive owl-lazy default"
                    width="1716"
                    height="1207"
                    data-src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/48/d48a98c4-8246-11ec-b32d-1f5f2e978227/61f75945938d5.image.jpg?resize=1200%2C844" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff collapse in"><div class="caption-text"><p>Emersyn Smith, a Paola senior guard, dives to the floor for a loose ball during a home game against Chanute on Tuesday, Jan. 25.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Gene Morris / Miami County Republic</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec">
                            <div class="item-container">
                                <div data-track-object='{"title":"Kauk posts 23 points for Lady Panthers in victory in Pink Out Game","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec" data-instance="#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal" data-target="#photo-carousel-ed4ae720-8245-11ec-8c74-7336c051daff" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1518">
            <meta itemprop="height" content="1123">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/14/0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec/61f759933089e.image.jpg?resize=1200%2C888">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/14/0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec/61f759933089e.image.jpg?resize=1200%2C888">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="220202_mr_spt_pink_night_04"
                    class="img-responsive owl-lazy default"
                    width="1518"
                    height="1123"
                    data-src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/14/0140d0a4-8247-11ec-8ba9-b3c3d02ae5ec/61f759933089e.image.jpg?resize=1200%2C888" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-ed4ae720-8245-11ec-8c74-7336c051daff collapse in"><div class="caption-text"><p>Paola guard Anna Phillips drives the baseline in a home game against Chanute on Tuesday, Jan. 25. </p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Gene Morris / Miami County Republic</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ed4ae720-8245-11ec-8c74-7336c051daff">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kauk%20posts%2023%20points%20for%20Lady%20Panthers%20in%20victory%20in%20Pink%20Out%20Game&via=micorepublic&url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.republic-online.com/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.republic-online.com/tncms/asset/editorial/ed4ae720-8245-11ec-8c74-7336c051daff" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Miami%20County%20Republic%5D%20Kauk%20posts%2023%20points%20for%20Lady%20Panthers%20in%20victory%20in%20Pink%20Out%20Game&body=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ed4ae720-8245-11ec-8c74-7336c051daff-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ed4ae720-8245-11ec-8c74-7336c051daff" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ed4ae720-8245-11ec-8c74-7336c051daff" class="save-list-ed4ae720-8245-11ec-8c74-7336c051daff-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ed4ae720-8245-11ec-8c74-7336c051daff" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>PAOLA – Maggie Kauk scored 23 points to lead the Paola girls to a 46-23 victory against Chanute in the Lady Panthers annual Kay Yow Pink Out Game on Tuesday, Jan. 25.</p><p>Paola wore special pink warm up T-shirts and pink and white jerseys for the game. The Lady Panthers also donned pink socks and pink shoelaces.</p><p>The Paola spirit squad had pink pompoms and wore pink ribbons in their hair.</p><p>Paola opened the game on a 12-2 run, but had to fight back to seal the deal after being outscored 12-5 in the second quarter.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>The Lady Panthers took control of the game in the second half, going on a 13-5 run in the third quarter and closing out the victory on a 16-4 fourth-quarter blitz.</p><p>Kate Ediger topped double figures with 15 points. Ella Foster, Abby Ediger and Ave Kehl also scored.</p><p>Paola fought back against De Soto on Friday, Feb. 28, but fell in an 11-point loss, 51-40,</p><p>Ediger posted a game-high 31 points. Maddie Pitzer and Kauk also scored.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Sports Editor Gene Morris can be reached at (913) 294-2311 or <a href="mailto:gene.morris@miconews.com">gene.morris@miconews.com</a>.</p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kauk%20posts%2023%20points%20for%20Lady%20Panthers%20in%20victory%20in%20Pink%20Out%20Game&via=micorepublic&url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.republic-online.com/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.republic-online.com/tncms/asset/editorial/ed4ae720-8245-11ec-8c74-7336c051daff" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Miami%20County%20Republic%5D%20Kauk%20posts%2023%20points%20for%20Lady%20Panthers%20in%20victory%20in%20Pink%20Out%20Game&body=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ed4ae720-8245-11ec-8c74-7336c051daff"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ed4ae720-8245-11ec-8c74-7336c051daff-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ed4ae720-8245-11ec-8c74-7336c051daff" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ed4ae720-8245-11ec-8c74-7336c051daff" class="save-list-ed4ae720-8245-11ec-8c74-7336c051daff-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ed4ae720-8245-11ec-8c74-7336c051daff" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-7ec044c2-0777-11e4-a016-10604b9fc222">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.republic-online.com/users/profile/Eugene%20Morris" rel="author" class="tnt-user-profile-link tnt-user-name">Gene Morris</a>
                                </h4><p class="tnt-user-title small text-muted">Sports Editor</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:gene.morris@miconews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-7ec044c2-0777-11e4-a016-10604b9fc222" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=7ec044c2-0777-11e4-a016-10604b9fc222&amp;s=start_time&amp;sd=desc" data-subject="Gene Morris" data-description="Whenever Gene Morris posts new content, you'll get an email delivered to your inbox with a link." data-name="Gene Morris notification" data-author-id="7ec044c2-0777-11e4-a016-10604b9fc222" data-user-url="https://www.republic-online.com/users/">
        <i class="fas tnt-star"></i> Follow Gene Morris
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.republic-online.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.republic-online.com/users/login/?referer_url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.republic-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-545800" class="tncms-block"><div id="contentad19954"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "9d9d4ee7-95c4-4919-b934-de1028f898a8",
            d:  "cmVwdWJsaWMtb25saW5lLmNvbQ==",
            wid: "19954",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad19954").appendChild(s);
    })(document);
</script></div><div id="tncms-block-1044032" class="tncms-block"><div class="zergnet-widget" id="zergnet-widget-loader"></div></div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="ed4ae720-8245-11ec-8c74-7336c051daff" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/sports/paola/kauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game/article_ed4ae720-8245-11ec-8c74-7336c051daff.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="ed4ae720-8245-11ec-8c74-7336c051daff" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.republic-online.com/users/login/?referer_url=https%3A%2F%2Fwww.republic-online.com%2Fsports%2Fpaola%2Fkauk-posts-23-points-for-lady-panthers-in-victory-in-pink-out-game%2Farticle_ed4ae720-8245-11ec-8c74-7336c051daff.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
    <div class="col-md-12"><div id="tncms-region-global-side-above-primary" class="tncms-region "><div id="tncms-block-545790" class="tncms-block"></div><div id="tncms-block-684471" class="tncms-block center-block"><section id="block-684471" class="block emphasis-h3   " ><div class="block"><a href="/contests" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/6a15ce92-ff83-11ea-b686-77152563028c.png?resize=150%2C50 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/6a15ce92-ff83-11ea-b686-77152563028c.png?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/6a15ce92-ff83-11ea-b686-77152563028c.png?resize=225%2C75 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/custom/image/6a15ce92-ff83-11ea-b686-77152563028c.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="300"
                height="100"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1088196" class="tncms-block"></div></div></div>
<div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-541468" class="tncms-block"></div><div id="tncms-block-761906" class="tncms-block"><a class="twitter-timeline" data-height="250" data-theme="dark" href="https://twitter.com/micorepublic?ref_src=twsrc%5Etfw">Tweets by micorepublic</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div id="tncms-block-541491" class="tncms-block"><section id="block-541491" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-541491 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/forms/online_services/submit_news">
                
                Submit Your News
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/site/forms/online_services/submit_news">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div><div id="tncms-block-541485" class="tncms-block"><section id="block-541485" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-541485 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-541485" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-541485" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-541485" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-541485" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-541485" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/local_news/couple-seeks-to-make-venue-a-cornerstone-of-the-community/article_41b36224-7f85-11ec-987c-6bcff6b58c2a.html">Couple seeks to make venue a cornerstone of the community</a></li><li><a href="/business/elevating-the-local-sports-scene/article_6335bb08-7b03-11ec-9869-bfdcf5f8fff5.html">Elevating the local sports scene</a></li><li><a href="/business/plans-move-forward-for-new-casey-s-in-paola/article_3ae4c860-7d4c-11ec-ab70-23002624347e.html">Plans move forward for new Casey’s in Paola</a></li><li><a href="/news/local_news/paola-family-starting-over-after-house-fire/article_182ee0b4-7bdd-11ec-864f-0bb740f4d62c.html">Paola family starting over after house fire</a></li><li><a href="/education/meet-the-paola-homecoming-candidates/article_4f770ade-7e2a-11ec-ad1e-2b250784b1c5.html">Meet the Paola homecoming candidates</a></li><li><a href="/obituaries/coach-doug-whitcraft/article_8a4a9a9e-7d63-11ec-9e1a-df4304558116.html">Coach Doug Whitcraft</a></li><li><a href="/sports/louisburg/meinig-enjoys-birthday-with-dream-trip-to-see-epic-raiders-overtime-victory/article_3bc7141a-7a2a-11ec-92e6-cfcec09f4990.html">Meinig enjoys birthday with dream trip to see epic Raiders overtime victory</a></li><li><a href="/obituaries/lisa-marie-updike/article_b122fe26-7df0-11ec-9115-5bc980b3c559.html">Lisa Marie Updike</a></li><li><a href="/public_records/miami-county-sheriffs-office/article_3c63db28-7ad5-11ec-806a-f318f2794ab7.html">Miami County Sheriff's Office</a></li><li><a href="/government/city-moves-forward-with-study-of-ballfields-site-at-wallace-park/article_b956d3b8-7d2f-11ec-aa1e-7bd907a1792f.html">City moves forward with study of ballfields site at Wallace Park</a></li></ul></div>
        
        
            <div id="images-541485" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/hit-your-head-look-for-these-warning-signs-of-concussion/image_931d6360-0a48-537b-a4fe-6035a6c76454.html" class="tnt-asset-link"  aria-label="Hit Your Head? Look for These Warning Signs of Concussion">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Hit Your Head? Look for These Warning Signs of Concussion"
                            class="img-responsive lazyload full default"
                            width="444"
                            height="444"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/31/931d6360-0a48-537b-a4fe-6035a6c76454/61eab1f797c6e.image.jpg?crop=444%2C444%2C78%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/31/931d6360-0a48-537b-a4fe-6035a6c76454/61eab1f797c6e.image.jpg?crop=444%2C444%2C78%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/31/931d6360-0a48-537b-a4fe-6035a6c76454/61eab1f797c6e.image.jpg?crop=444%2C444%2C78%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/31/931d6360-0a48-537b-a4fe-6035a6c76454/61eab1f797c6e.image.jpg?crop=444%2C444%2C78%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/31/931d6360-0a48-537b-a4fe-6035a6c76454/61eab1f797c6e.image.jpg?crop=444%2C444%2C78%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/31/931d6360-0a48-537b-a4fe-6035a6c76454/61eab1f797c6e.image.jpg?crop=444%2C444%2C78%2C0&resize=444%2C444&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state_news/howell-representative/image_7cd7453d-9cd7-525e-a010-ad7a75831fb2.html" class="tnt-asset-link"  aria-label="Howell Representative">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Howell Representative"
                            class="img-responsive lazyload full default"
                            width="903"
                            height="903"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/cd/7cd7453d-9cd7-525e-a010-ad7a75831fb2/61dc93d910fba.image.jpg?crop=903%2C903%2C148%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/cd/7cd7453d-9cd7-525e-a010-ad7a75831fb2/61dc93d910fba.image.jpg?crop=903%2C903%2C148%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/cd/7cd7453d-9cd7-525e-a010-ad7a75831fb2/61dc93d910fba.image.jpg?crop=903%2C903%2C148%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/cd/7cd7453d-9cd7-525e-a010-ad7a75831fb2/61dc93d910fba.image.jpg?crop=903%2C903%2C148%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/cd/7cd7453d-9cd7-525e-a010-ad7a75831fb2/61dc93d910fba.image.jpg?crop=903%2C903%2C148%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/cd/7cd7453d-9cd7-525e-a010-ad7a75831fb2/61dc93d910fba.image.jpg?crop=903%2C903%2C148%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/cd/7cd7453d-9cd7-525e-a010-ad7a75831fb2/61dc93d910fba.image.jpg?crop=903%2C903%2C148%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/cd/7cd7453d-9cd7-525e-a010-ad7a75831fb2/61dc93d910fba.image.jpg?crop=903%2C903%2C148%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/cd/7cd7453d-9cd7-525e-a010-ad7a75831fb2/61dc93d910fba.image.jpg?crop=903%2C903%2C148%2C0&resize=903%2C903&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/did-adding-calorie-counts-to-restaurant-menus-make-meals-healthier/image_a4b7b5b8-3ec3-52ea-b244-44a703e12afb.html" class="tnt-asset-link"  aria-label="Did Adding Calorie Counts to Restaurant Menus Make Meals Healthier?">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Did Adding Calorie Counts to Restaurant Menus Make Meals Healthier?"
                            class="img-responsive lazyload full default"
                            width="337"
                            height="337"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/a/4b/a4b7b5b8-3ec3-52ea-b244-44a703e12afb/61d45d735e4d0.image.jpg?crop=337%2C337%2C131%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/a/4b/a4b7b5b8-3ec3-52ea-b244-44a703e12afb/61d45d735e4d0.image.jpg?crop=337%2C337%2C131%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/a/4b/a4b7b5b8-3ec3-52ea-b244-44a703e12afb/61d45d735e4d0.image.jpg?crop=337%2C337%2C131%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/a/4b/a4b7b5b8-3ec3-52ea-b244-44a703e12afb/61d45d735e4d0.image.jpg?crop=337%2C337%2C131%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/a/4b/a4b7b5b8-3ec3-52ea-b244-44a703e12afb/61d45d735e4d0.image.jpg?crop=337%2C337%2C131%2C0&resize=337%2C337&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/how-does-kim-kardashian-west-really-feel-about-julia-fox/image_dd0e27a7-62c1-5ebc-b72f-12c3180087a2.html" class="tnt-asset-link"  aria-label="How does Kim Kardashian West really feel about Julia Fox?">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="How does Kim Kardashian West really feel about Julia Fox?"
                            class="img-responsive lazyload full default"
                            width="650"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/d0/dd0e27a7-62c1-5ebc-b72f-12c3180087a2/61df8b4a446ed.image.jpg?crop=650%2C650%2C175%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/d0/dd0e27a7-62c1-5ebc-b72f-12c3180087a2/61df8b4a446ed.image.jpg?crop=650%2C650%2C175%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/d0/dd0e27a7-62c1-5ebc-b72f-12c3180087a2/61df8b4a446ed.image.jpg?crop=650%2C650%2C175%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/d0/dd0e27a7-62c1-5ebc-b72f-12c3180087a2/61df8b4a446ed.image.jpg?crop=650%2C650%2C175%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/d0/dd0e27a7-62c1-5ebc-b72f-12c3180087a2/61df8b4a446ed.image.jpg?crop=650%2C650%2C175%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/d0/dd0e27a7-62c1-5ebc-b72f-12c3180087a2/61df8b4a446ed.image.jpg?crop=650%2C650%2C175%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/d0/dd0e27a7-62c1-5ebc-b72f-12c3180087a2/61df8b4a446ed.image.jpg?crop=650%2C650%2C175%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/d/d0/dd0e27a7-62c1-5ebc-b72f-12c3180087a2/61df8b4a446ed.image.jpg?crop=650%2C650%2C175%2C0&resize=650%2C650&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/you-dont-have-to-be-a-smoker-to-get-lung-cancer/image_534a4b25-b68e-5497-9447-0e4b6ac49506.html" class="tnt-asset-link"  aria-label="You Don't Have to Be a Smoker to Get Lung Cancer">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="You Don't Have to Be a Smoker to Get Lung Cancer"
                            class="img-responsive lazyload full default"
                            width="450"
                            height="450"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/5/34/534a4b25-b68e-5497-9447-0e4b6ac49506/61e2e1ad68fe3.image.jpg?crop=450%2C450%2C75%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/5/34/534a4b25-b68e-5497-9447-0e4b6ac49506/61e2e1ad68fe3.image.jpg?crop=450%2C450%2C75%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/5/34/534a4b25-b68e-5497-9447-0e4b6ac49506/61e2e1ad68fe3.image.jpg?crop=450%2C450%2C75%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/5/34/534a4b25-b68e-5497-9447-0e4b6ac49506/61e2e1ad68fe3.image.jpg?crop=450%2C450%2C75%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/5/34/534a4b25-b68e-5497-9447-0e4b6ac49506/61e2e1ad68fe3.image.jpg?crop=450%2C450%2C75%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/5/34/534a4b25-b68e-5497-9447-0e4b6ac49506/61e2e1ad68fe3.image.jpg?crop=450%2C450%2C75%2C0&resize=450%2C450&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/chicago-fire-who-should-be-truck-81-s-lieutenant-kidd-or-pelham-poll/image_6c93168c-af50-5335-9063-665a86332f90.html" class="tnt-asset-link"  aria-label="‘Chicago Fire’: Who Should Be Truck 81’s Lieutenant — Kidd or Pelham? (POLL)">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="‘Chicago Fire’: Who Should Be Truck 81’s Lieutenant — Kidd or Pelham? (POLL)"
                            class="img-responsive lazyload full default"
                            width="195"
                            height="195"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/6/c9/6c93168c-af50-5335-9063-665a86332f90/61d73fd20159b.image.jpg?crop=195%2C195%2C54%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/6/c9/6c93168c-af50-5335-9063-665a86332f90/61d73fd20159b.image.jpg?crop=195%2C195%2C54%2C0&resize=195%2C195&order=crop%2Cresize 200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/ugliest-house-in-america-host-retta-on-exploring-atrocious-abodes-across-the-u-s/image_97f42726-5f65-53e6-8774-a3d49c3f27d5.html" class="tnt-asset-link"  aria-label="‘Ugliest House in America’ Host Retta on Exploring Atrocious Abodes Across the U.S.">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="‘Ugliest House in America’ Host Retta on Exploring Atrocious Abodes Across the U.S."
                            class="img-responsive lazyload full default"
                            width="195"
                            height="195"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/7f/97f42726-5f65-53e6-8774-a3d49c3f27d5/61d32f388f11c.image.jpg?crop=195%2C195%2C54%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/7f/97f42726-5f65-53e6-8774-a3d49c3f27d5/61d32f388f11c.image.jpg?crop=195%2C195%2C54%2C0&resize=195%2C195&order=crop%2Cresize 200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/aha-news-7-year-old-with-cancer-had-a-stroke-moms-rapid-response-saved-her/image_93ce5770-c68c-5ce8-9bc1-e5df9020cef7.html" class="tnt-asset-link"  aria-label="AHA News: 7-Year-Old With Cancer Had a Stroke. Mom's Rapid Response Saved Her.">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="AHA News: 7-Year-Old With Cancer Had a Stroke. Mom's Rapid Response Saved Her."
                            class="img-responsive lazyload full default"
                            width="450"
                            height="450"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/3c/93ce5770-c68c-5ce8-9bc1-e5df9020cef7/61e050540cc8e.image.jpg?crop=450%2C450%2C75%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/3c/93ce5770-c68c-5ce8-9bc1-e5df9020cef7/61e050540cc8e.image.jpg?crop=450%2C450%2C75%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/3c/93ce5770-c68c-5ce8-9bc1-e5df9020cef7/61e050540cc8e.image.jpg?crop=450%2C450%2C75%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/3c/93ce5770-c68c-5ce8-9bc1-e5df9020cef7/61e050540cc8e.image.jpg?crop=450%2C450%2C75%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/3c/93ce5770-c68c-5ce8-9bc1-e5df9020cef7/61e050540cc8e.image.jpg?crop=450%2C450%2C75%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/3c/93ce5770-c68c-5ce8-9bc1-e5df9020cef7/61e050540cc8e.image.jpg?crop=450%2C450%2C75%2C0&resize=450%2C450&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/why-is-boba-sick-on-the-book-of-boba-fett/image_89b7367e-1969-52c2-b10f-6b10bef77e08.html" class="tnt-asset-link"  aria-label="Why Is Boba Sick on ‘The Book of Boba Fett’?">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Why Is Boba Sick on ‘The Book of Boba Fett’?"
                            class="img-responsive lazyload full default"
                            width="195"
                            height="195"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/9b/89b7367e-1969-52c2-b10f-6b10bef77e08/61dc904888b74.image.jpg?crop=195%2C195%2C54%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/9b/89b7367e-1969-52c2-b10f-6b10bef77e08/61dc904888b74.image.jpg?crop=195%2C195%2C54%2C0&resize=195%2C195&order=crop%2Cresize 200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/220119-mr-street-bonds-01/image_00456bb0-7748-11ec-ad31-e3c52a5917db.html" class="tnt-asset-link"  aria-label="220119_mr_street_bonds_01">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="220119_mr_street_bonds_01"
                            class="img-responsive lazyload full default"
                            width="1177"
                            height="1177"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/0/04/00456bb0-7748-11ec-ad31-e3c52a5917db/61e4e7beba1c0.image.jpg?crop=1177%2C1177%2C292%2C0&resize=1177%2C1177&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-541485" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national_news/cnn-commentator-calls-out-aocs-creepy-weirdos-tweet/video_eed67a5a-46b4-5d01-8d4a-a85c8b972006.html" class="tnt-asset-link"  aria-label="CNN commentator calls out AOC's 'creepy weirdos' tweet">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="CNN commentator calls out AOC's 'creepy weirdos' tweet"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/e/ed/eed67a5a-46b4-5d01-8d4a-a85c8b972006/61d308cd63f75.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/e/ed/eed67a5a-46b4-5d01-8d4a-a85c8b972006/61d308cd63f75.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/e/ed/eed67a5a-46b4-5d01-8d4a-a85c8b972006/61d308cd63f75.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/e/ed/eed67a5a-46b4-5d01-8d4a-a85c8b972006/61d308cd63f75.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/e/ed/eed67a5a-46b4-5d01-8d4a-a85c8b972006/61d308cd63f75.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national_news/guest-corrects-joe-rogan-live-on-his-own-show-see-his-reaction/video_87cb58aa-f49b-57ec-b392-7a2faaef06fb.html" class="tnt-asset-link"  aria-label="Guest corrects Joe Rogan live on his own show. See his reaction">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Guest corrects Joe Rogan live on his own show. See his reaction"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/7c/87cb58aa-f49b-57ec-b392-7a2faaef06fb/61e196ffb2da5.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/7c/87cb58aa-f49b-57ec-b392-7a2faaef06fb/61e196ffb2da5.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/7c/87cb58aa-f49b-57ec-b392-7a2faaef06fb/61e196ffb2da5.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/7c/87cb58aa-f49b-57ec-b392-7a2faaef06fb/61e196ffb2da5.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/7c/87cb58aa-f49b-57ec-b392-7a2faaef06fb/61e196ffb2da5.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national_news/i-thought-it-was-a-sick-joke-gilbert-gottfried-on-bob-sagets-unexpected-death/video_4991c585-6476-568b-9d8b-1b05708bf886.html" class="tnt-asset-link"  aria-label="'I thought it was a sick joke': Gilbert Gottfried on Bob Saget's unexpected death">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="'I thought it was a sick joke': Gilbert Gottfried on Bob Saget's unexpected death"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/4/99/4991c585-6476-568b-9d8b-1b05708bf886/61dc74666aa88.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/4/99/4991c585-6476-568b-9d8b-1b05708bf886/61dc74666aa88.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/4/99/4991c585-6476-568b-9d8b-1b05708bf886/61dc74666aa88.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/4/99/4991c585-6476-568b-9d8b-1b05708bf886/61dc74666aa88.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/4/99/4991c585-6476-568b-9d8b-1b05708bf886/61dc74666aa88.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national_news/wife-of-slain-nypd-officer-gets-standing-ovation-after-powerful-eulogy/video_82cb3e71-13a1-5705-aa7a-546ef8ebfe0c.html" class="tnt-asset-link"  aria-label="Wife of slain NYPD officer gets standing ovation after powerful eulogy">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Wife of slain NYPD officer gets standing ovation after powerful eulogy"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/2c/82cb3e71-13a1-5705-aa7a-546ef8ebfe0c/61f4216772b8b.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/2c/82cb3e71-13a1-5705-aa7a-546ef8ebfe0c/61f4216772b8b.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/2c/82cb3e71-13a1-5705-aa7a-546ef8ebfe0c/61f4216772b8b.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/2c/82cb3e71-13a1-5705-aa7a-546ef8ebfe0c/61f4216772b8b.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/2c/82cb3e71-13a1-5705-aa7a-546ef8ebfe0c/61f4216772b8b.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national_news/under-investigation-man-engulfed-in-flames-after-being-tased/video_79a637f9-dce4-5dc9-a871-2579eed314bb.html" class="tnt-asset-link"  aria-label="Under investigation: Man engulfed in flames after being tased">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Under investigation: Man engulfed in flames after being tased"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/9a/79a637f9-dce4-5dc9-a871-2579eed314bb/61d9ed55239f8.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/9a/79a637f9-dce4-5dc9-a871-2579eed314bb/61d9ed55239f8.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/9a/79a637f9-dce4-5dc9-a871-2579eed314bb/61d9ed55239f8.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/9a/79a637f9-dce4-5dc9-a871-2579eed314bb/61d9ed55239f8.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/7/9a/79a637f9-dce4-5dc9-a871-2579eed314bb/61d9ed55239f8.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national_news/watch-president-bidens-entire-january-6th-speech/video_6191f612-965c-5f33-aa81-c0a929c691a3.html" class="tnt-asset-link"  aria-label="Watch President Biden's entire January 6th speech">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Watch President Biden's entire January 6th speech"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/6/19/6191f612-965c-5f33-aa81-c0a929c691a3/61d73fd24aa27.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/6/19/6191f612-965c-5f33-aa81-c0a929c691a3/61d73fd24aa27.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/6/19/6191f612-965c-5f33-aa81-c0a929c691a3/61d73fd24aa27.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/6/19/6191f612-965c-5f33-aa81-c0a929c691a3/61d73fd24aa27.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/6/19/6191f612-965c-5f33-aa81-c0a929c691a3/61d73fd24aa27.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national_news/lindsey-graham-just-threatened-mitch-mcconnell/video_2c74b8e9-b106-5802-ad47-a372d808caeb.html" class="tnt-asset-link"  aria-label="Lindsey Graham just threatened Mitch McConnell">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Lindsey Graham just threatened Mitch McConnell"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/c7/2c74b8e9-b106-5802-ad47-a372d808caeb/61e6eeae57b3d.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/c7/2c74b8e9-b106-5802-ad47-a372d808caeb/61e6eeae57b3d.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/c7/2c74b8e9-b106-5802-ad47-a372d808caeb/61e6eeae57b3d.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/c7/2c74b8e9-b106-5802-ad47-a372d808caeb/61e6eeae57b3d.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/2/c7/2c74b8e9-b106-5802-ad47-a372d808caeb/61e6eeae57b3d.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national_news/blinken-rules-out-pulling-back-us-troops-restricting-nato-in-russia-talks/video_8a2f7160-acac-5324-97cc-c7d105613e2e.html" class="tnt-asset-link"  aria-label="Blinken rules out pulling back US troops, restricting NATO in Russia talks">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Blinken rules out pulling back US troops, restricting NATO in Russia talks"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/a2/8a2f7160-acac-5324-97cc-c7d105613e2e/61db14a9e73c8.image.png?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/a2/8a2f7160-acac-5324-97cc-c7d105613e2e/61db14a9e73c8.image.png?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/a2/8a2f7160-acac-5324-97cc-c7d105613e2e/61db14a9e73c8.image.png?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/a2/8a2f7160-acac-5324-97cc-c7d105613e2e/61db14a9e73c8.image.png?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/8/a2/8a2f7160-acac-5324-97cc-c7d105613e2e/61db14a9e73c8.image.png?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national_news/im-done-with-covid-journalist-gets-praise-and-backlash-for-late-night-comments/video_98427c78-2795-531a-bf96-b6ed805a286d.html" class="tnt-asset-link"  aria-label="'I'm done with Covid!': Journalist gets praise and backlash for late-night comments">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="'I'm done with Covid!': Journalist gets praise and backlash for late-night comments"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/84/98427c78-2795-531a-bf96-b6ed805a286d/61eed40b043f1.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/84/98427c78-2795-531a-bf96-b6ed805a286d/61eed40b043f1.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/84/98427c78-2795-531a-bf96-b6ed805a286d/61eed40b043f1.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/84/98427c78-2795-531a-bf96-b6ed805a286d/61eed40b043f1.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/republic-online.com/content/tncms/assets/v3/editorial/9/84/98427c78-2795-531a-bf96-b6ed805a286d/61eed40b043f1.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-541485" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/lifestyles/health/2-rheumatoid-arthritis-drugs-tied-to-lower-risk-of-parkinsons/article_8c709929-7e68-58fd-94f9-4a37bf4b57cc.html">2 Rheumatoid Arthritis Drugs Tied to Lower Risk of Parkinson's</a> (2)</li><li><a href="/lifestyles/entertainment/amanda-holden-hopes-simon-cowell-gets-married-this-year-in-barbados-after-his-surprise-engagement/article_0c890016-ea05-530a-b5ea-cfadea062380.html">Amanda Holden hopes Simon Cowell gets married this year in Barbados after his surprise engagement</a> (1)</li><li><a href="/breaking_news/fire-engulfs-paola-home/article_b1c6f6c8-7a64-11ec-aaf5-8b5f86757ef3.html">Fire engulfs Paola home</a> (1)</li><li><a href="/news/local_news/city-extends-flip-program-through-2022/article_bb3bffb4-6fdd-11ec-92b3-cf35d7bc499e.html">City extends FLIP program through 2022</a> (1)</li><li><a href="/lifestyles/health/white-house-launches-website-for-free-home-covid-tests-one-day-ahead-of-schedule/article_d9853a22-b75e-5f84-a956-a576bb2bf119.html">White House Launches Website for Free Home COVID Tests One Day Ahead of Schedule</a> (1)</li></ul></div>
        
    </div>
</div></section></div></div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-541436" class="tncms-block"></div></div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1" style="height: 280px; margin-bottom: 20px;"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-543456" class="tncms-block"><section id="block-543456" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-543456 ">
        <div class="block-title-inner">
            <h4>
                
                NPG Newspapers
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.atchisonglobenow.com/" class="">Atchison Globe</a></li>
                
                    <li><a href="http://mycouriertribune.com" class="">Courier-Tribune</a></li>
                
                    <li><a href="http://www.gladstonedispatch.com/" class="">Gladstone Dispatch</a></li>
                
                    <li><a href="http://www.greenacressells.com/" class="">Green Acres Publication</a></li>
                
                    <li><a href="http://www.hiawathaworldonline.com/" class="">Hiawatha World</a></li>
                
                    <li><a href="http://www.republic-online.com/" class="">Miami County Republic</a></li>
                
                    <li><a href="http://www.savenowpub.com" class="">Save Now</a></li>
                
                    <li><a href="http://www.newspressnow.com" class="">St. Joseph News-Press</a></li>
                
            
            
        </ul></section></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-543457" class="tncms-block"><section id="block-543457" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-543457 ">
        <div class="block-title-inner">
            <h4>
                
                NPG Broadcast
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.newspressnow.com" class="">KCJO -St. Joseph, Mo</a></li>
                
                    <li><a href="http://www.myfox9online.com/" class="">KECY - Yuma, Az / El Centro, Ca</a></li>
                
                    <li><a href="http://www.kesq.com/" class="">KESQ - Thousand Palms, Ca</a></li>
                
                    <li><a href="http://www.keyt.com/" class="">KEYT - Santa Barbara, Ca</a></li>
                
                    <li><a href="http://www.localnews8.com/" class="">KIFI - Idaho Falls, Id</a></li>
                
                    <li><a href="http://www.kionrightnow.com/" class="">KION – Salinas, Ca</a></li>
                
                    <li><a href="http://www.abc17news.com/" class="">KMIZ - Columbia, Mo</a></li>
                
                    <li><a href="http://www.newspressnow.com" class="">KNPG - St. Joseph, Mo.</a></li>
                
                    <li><a href="http://www.newspressnow.com" class="">KNPN - St. Joseph, Mo</a></li>
                
                    <li><a href="http://www.krdo.com/" class="">KRDO - Colorado Springs, Co</a></li>
                
                    <li><a href="http://www.ktvz.com/" class="">KTVZ - Bend, Or</a></li>
                
                    <li><a href="http://www.kvia.com/" class="">KVIA - El Paso,Tx</a></li>
                
            
            
        </ul></section></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-543458" class="tncms-block"><section id="block-543458" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-543458 ">
        <div class="block-title-inner">
            <h4>
                
                NPG Companies
                
            </h4>
        </div>
    </div></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.newspressnow.com/advertising/" class="">News-Press Media Group</a></li>
                
                    <li><a href="http://www.newspressnow.com" class="">BERKS Group</a></li>
                
                    <li><a href="http://www.npgco.com/" class="">News-Press & Gazette Co.</a></li>
                
            
            
        </ul></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-541480" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-541480"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">The Miami County Republic</a>, 121 S. Pearl St. Paola, KS</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-bottom" class="tnt-ads dfp-ad" style="min-height:1px; min-width:1px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-bottom');
                        googletag.pubads().refresh([gptAdSlots['fixed-impact-bottom']]);
                });
            </script>
        </div>
    </div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("ed4ae720-8245-11ec-8c74-7336c051daff")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["sports/paola"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_541538').click(function(e){
                                        $('#weather-541538 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/republic-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_ed4ae720_8245_11ec_8c74_7336c051daff_photo_modal = false;
                var gallery_changed_ed4ae720_8245_11ec_8c74_7336c051daff_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal .owl-stage-outer").height( $('#carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_ed4ae720_8245_11ec_8c74_7336c051daff_photo_modal = $('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal').data('owlCarousel');
                $('#carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ed4ae720_8245_11ec_8c74_7336c051daff_photo_modal.prev();
                });
                $('#carousel-ed4ae720-8245-11ec-8c74-7336c051daff-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ed4ae720_8245_11ec_8c74_7336c051daff_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_ed4ae720_8245_11ec_8c74_7336c051daff = false;
                var gallery_changed_ed4ae720_8245_11ec_8c74_7336c051daff = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff .owl-stage-outer").height( $('#carousel-ed4ae720-8245-11ec-8c74-7336c051daff .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        try {
            
            var bOnlyDFP = false;
            if( typeof gptAdSlots != 'undefined' ){
                        googletag.cmd.push(function(){
                            googletag.pubads().clear();
                            googletag.pubads().refresh();
                        });}
                if( !bOnlyDFP && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: ''});}
            } catch(e) {
            __tnt.log(e);
        }

                        
                            var currItem = $('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-ed4ae720-8245-11ec-8c74-7336c051daff .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-ed4ae720-8245-11ec-8c74-7336c051daff .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_ed4ae720_8245_11ec_8c74_7336c051daff = $('#gallery-items-ed4ae720-8245-11ec-8c74-7336c051daff').data('owlCarousel');
                $('#carousel-ed4ae720-8245-11ec-8c74-7336c051daff .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ed4ae720_8245_11ec_8c74_7336c051daff.prev();
                });
                $('#carousel-ed4ae720-8245-11ec-8c74-7336c051daff .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ed4ae720_8245_11ec_8c74_7336c051daff.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){ var fallback = 72508; let zergnet = document.createElement("SCRIPT"); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = "https://www.zergnet.com/zerg-lk.js?ref="+encodeURIComponent(document.location.href)+"&domain="+encodeURIComponent(ZERG.domain)+"&fb="+encodeURIComponent(fallback)+"&u="+encodeURIComponent(ZERG.user); document.getElementsByTagName("HEAD")[0].appendChild( zergnet ); })(); /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                            /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script></body>
</html>